Support BBS 
Support BBS    [トップに戻る] [留意事項] [ワード検索] [管理用]
当掲示板は、製品に対するご質問、ご相談、また通販にて製品をご購入頂きました皆様から、製品の評価、使用状況などをご投稿頂き、
皆様とコミュニケーションを計る場所とさせて頂きますので、ふるってご投稿下さい。
お名前
Eメール
タイトル
コメント
※スパム対策を施しております。コメントにひらがなを2文字以上使用して下さい。
URL
添付File
暗証キー (英数字で8文字以内)
文字色

純正ナビ用の分岐ハーネス 投稿者:TANAKA 投稿日:2008/01/11(Fri) 21:58 No.777  
はじめまして。
現在、MAZ/AUX-4の購入を検討中ですが、RX-8 純正ナビ装着車のため購入に踏切ることができないでいます。
御社BBSにて、「分岐ハーネスを試作中」という書き込みを見つけました。
1年以上経過しているので、それなりの結論は出ていると思います。
そこで質問です。
この『分岐ハーネス』は、販売されるのでしょうか?それとも・・・
よろしく、お願いします。



Re: 純正ナビ用の分岐ハーネス HOH通販部 - 2008/01/12(Sat) 12:54 No.779  

TANAKA様
ご質問にお答えします。いろいろ検討致しました結果として技術的に、併用はできないという結論になります。
これはデッキ側のマイコンとの問題ですので、ご了承下さい。
マツダ純正のiPodインターフェイスは併用できたと思います(別売分岐ユニットが必要)が、残念ですがAUXはございませんので、AUX機能に関しては今のところ対応はできませんので、ご了承下さい。



Re: 純正ナビ用の分岐ハーネス TANAKA - 2008/01/12(Sat) 19:06 No.780  

ご回答、ありがとうございます。
マツダ純正の『別売分岐ユニット』の件については承知しておりました。
ご回答いただいた内容を参考に、さらに検討したいと思います。
ありがとうございました。



uni-podについて 投稿者:camel 投稿日:2008/01/07(Mon) 22:19 No.774  
はじめまして。
先日UNI−PODを購入し使用していますがDOCKケーブル、UNI−POD間の接触が非常に悪く少々触れただけでL側の音声の途切れ、ノイズ等が入ってしまいます。酷い場合は走行中の段差などでも症状が発生し困っています。音質的には申し分ないだけに何とか改善したいのですが原因としてなにが上げられるでしょうか?
ちなみに市販の接点回復剤を使用しましたが大きな改善は見られませんでした。



Re: uni-podについて HOH通販部 - 2008/01/08(Tue) 17:31 No.775  

canel 様
こんばんわ。ご連絡拝見いたしました。
ただ今、米国メーカー会議のため弊社はお休みとさせて頂いておりますので、
当社の休業明けの、12日以降着で当社まで製品をご送付ください。
確認させて頂き、その上で新品に交換させて頂きます。
ご面倒をお賭けいたしますが、よろしくお願いいたします。



Re: uni-podについて camel - 2008/01/10(Thu) 12:41 No.776  

返信ありがとうございます。
そこで質問ですが製品の不良と判明した際、取り付け工賃に関しては負担して頂けるのでしょうか?本来でしたら一度で済む金額ですので。もちろん領収書コピーは添付致します。
以上宜しくお願い致します。



Re: uni-podについて HOH通販部 - 2008/01/12(Sat) 12:49 No.778  

camel 様
こんにちわ。渡米の為ご連絡が遅くなり、ご迷惑をお掛け致しました。本日より通常営業に戻りましたので、ご連絡させて頂きます。
工賃の件ですが、当社の通常の考え方として、米国製品の米国価格販売を基本にさせて頂いております。その上で、一般販売店様などへ流通を行わず、ユーザー様へダイレクトで販売することで現在の価格をご提示しております。
取り付けに関しましては、個人の方が行うことが前提としてこの価格を実現しておりますので、他の方へ取り付けを依存されるされないは個人の方の問題とさせて頂いております。
従いまして、工賃の負担の有無に関しましては当社は感知しないこととさせて頂いておりますので、ご了承下さい。
但し、今回は初期不良の可能性も否定できませんので、その場合は、個別に対応させて頂きますので、当BBSでのご提案はご遠慮下さい。内容に関しましてはメールにてご連絡いただきますようにお願い致します。



とりあえず復帰しました。 投稿者:叶逞tマツダ 伊藤 投稿日:2008/01/05(Sat) 16:21 No.772  
早速の返信ありがとうございました。本日バッテリー端子を外しリセットしたら、ディスプレイもEX1の表示に戻りました。これでしばらく様子を見てもらいます。その他端子も点検しましたが、リークしてるところは見当たらなかったので
もし短期間のうちに同じ症状が出た時は、お手数ですが本体の点検をしていただければと思います。



Re: とりあえず復帰しました。 HOH通販部 - 2008/01/05(Sat) 17:55 No.773  

千葉マツダ 伊藤様
ご報告有難うございます。
取説にも、色付けにて記載しておりますが、初回の取り付けの際に、デッキの電源コネクターを抜くか、バッテリーの端子を取外すかして作業を行っていただけておりましたでしょうか?
取り付けの際に、この作業を行わないと、デッキと、AUXの接続認識のマイコン通信が不十分になり、場合によってはその場からこの症状になったり、またある程度時間が経過してからなったり致します。
過去に、何回も同じ症状になるケースはマツダ車用ではございませんので、もしなるとすると、デッキのマイコンの質ということになりますので、この作業を繰り返すしか手立てはございませんので、ご承知置きください。
よろしくお願い致します。



AUX-4について 投稿者:叶逞tマツダ 伊藤 投稿日:2008/01/04(Fri) 15:03 No.770  
あけましておめでとうございます。2007/11にAUX-4購入してRX-8に取り付けたのですが、2〜3日前からディスプレイにEXの文字しか出ず、1分位で電源が切れてしまいます。その他のソース使用時は電源は切れません。
原因として何が考えられるでしょうか?よろしくお願いします。



Re: AUX-4について HOH通販部 - 2008/01/04(Fri) 18:28 No.771  

千葉マツダ 伊藤様 
明けましておめでとうございます。
本年もよろしくお願い致します。
早速ですが、ご質問にお答え致します。
ご報告頂いた症状ですと、AUX本体が故障したか、デッキがAUXを認識できなくなったかになります。
一度、バッテリーの端子を外し、3分以上放置し、デッキをリセット状態にしてみて下さい。
また、AUX4とのことですので、使用していない端子が鉄板などに触れてリークしていないかもご確認下さい。
この作業で大抵は復帰しますが、万が一復帰しない場合には
本体をお預かりして確認することになります。
大変申し訳けございませんが、当社は明後日6日(日)〜11日(金)まで、米国メーカー研修の為、臨時休業となりますので、ご了承下さい。よろしくお願い致します。



MAZ/AUXについて 投稿者:楠本 剛 投稿日:2007/12/25(Tue) 16:22 No.762  
ロードスターへの適用について質問です。
平成13年式NB8Cの純正NABI付き2DINデッキに取り付けて外部RCA入力が出来るのでしょうか。
何か方法があればお聞きしたいのですが。



Re: MAZ/AUXについて HOH通販部 - 2007/12/25(Tue) 17:09 No.764  

楠本 様
このご質問の件は、先程オークション店からメールにてお送りしましたので、ご確認下さい。

[1] [2] [3] [4] [5] [6] [7] [8] [9] [10] [11] [12] [13] [14] [15] [16] [17] [18] [19] [20] [21] [22] [23] [24] [25] [26] [27] [28] [29] [30] [31] [32] [33] [34] [35] [36] [37] [38] [39] [40] [41] [42] [43] [44] [45] [46] [47] [48] [49] [50] [51] [52] [53] [54] [55] [56] [57] [58] [59] [60] [61] [62] [63] [64] [65] [66] [67] [68] [69] [70] [71] [72] [73] [74] [75] [76] [77] [78] [79] [80] [81] [82] [83] [84] [85] [86] [87] [88] [89] [90] [91] [92] [93]
- 以下のフォームから自分の投稿記事を修正・削除することができます -
処理 記事No 暗証キー

- Joyful Note - IP Spam Filter -

- Copyright (C) HOH CORPORATION LTD.,2006.ALL Rights Reserved. -